Search found 1 match

by dann
Mon May 09, 2016 12:05 pm
Forum: .Net
Topic: Upgrading / New iVeri Client to 4.0.2 installation
Replies: 11
Views: 23068

Re: Upgrading / New iVeri Client to 4.0.2 installation

Hi Samora
Current version being used (v240). All steps as per your procedure have been followed. Current error: setCertificate() must be called before this method is allowed.
Please advise soonest as this platform is now down since 02-05-2016.